<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8" /><meta http-equiv="refresh" content="700"></meta> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.femenino.es/xmlrpc.php" /><title>Cómo detectar y tratar la dislexia en niños - Los mejores métodos</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.femenino.es/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /><style type="text/css">.acp_wrapper .jcarousel-control-prev{left:-35px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-next{right:-35px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover{background:#000;color:#fff;box-shadow:none}.acp_wrapper{clear:both;border-radius:0}.paging_btns li.nbox a{height:auto!important}.paging_btns{list-style:none;margin:0 auto!important;padding:0;height:auto;text-align:center}.loader_container .loader{display:block;width:100px;height:auto;box-shadow:none}.loader_container{position:absolute;display:none;background:rgba(174,174,174,.7)}.button_style a{color:#333333!important;text-decoration:none!important;display:block;width:100%;height:100%;overflow:hidden}.button_style{background:#dbdbdb;margin:10px 2px 10px 0!important;padding:0;text-align:center;color:#333333!important;cursor:pointer;overflow:hidden;display:inline-block;border:1px solid #cccccc!important}.acp_title_left{float:left;width:100%}.acp_content{text-align:justify;clear:both}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:#e3e3e3;color:#000000!important}.acp_page_number{float:left;font-size:16px;line-height:47px;padding:0 10px;background-color:#777;color:#FFF;font-weight:700;font-family:arial}.paging_btns li.active{background:#ffffff!important;color:#333333!important;cursor:default;border:1px solid #cccccc!important}.paging_btns li.active a{color:#333333!important;cursor:default}.paging_btns li.nbox{width:auto!important;height:auto!important;padding:3px}.acp_title{font-size:13px;overflow:hidden;box-sizing:initial;max-height:38px;padding:12px;line-height:16px;font-family:arial}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:inherit}.acp_previous_page{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb}.acp_previous_page:hover{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3;color:#000000!important}.acp_next_page{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb}.acp_next_page:hover{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color:#000000!important}@media screen and (max-width:420px){.acp_title{font-size:12px!important}.acp_desc{font-size:11px!important}}</style><meta name="google-site-verification" content="D2Xzg_yDmgrRLK4q-M1NRYm7VE__Bmv9hoTug-yPDF4" /><meta name="description" content="Descubre cómo detectar y tratar la dislexia en niños. Métodos para seguir que harán que los más pequeños puedan seguir avanzando hacia su objetivo."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cómo detectar y tratar la dislexia en niños - Los mejores métodos" /><meta property="og:description" content="Descubre cómo detectar y tratar la dislexia en niños. Métodos para seguir que harán que los más pequeños puedan seguir avanzando hacia su objetivo." /><meta property="og:url" content="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/" /><meta property="og:site_name" content="Femenino" /><meta property="article:tag" content="Cómo Detectar Dislexia" /><meta property="article:tag" content="dislexia" /><meta property="article:section" content="Sentirse bien" /><meta property="article:published_time" content="2018-11-08T07:00:48+00:00" /><meta property="article:modified_time" content="2018-11-07T19:23:33+00:00" /><meta property="og:updated_time" content="2018-11-07T19:23:33+00:00" /><meta property="og:image" content="https://www.femenino.es/wp-content/uploads/2018/11/dislexia-infantil.jpg" /><meta property="og:image:width" content="482" /><meta property="og:image:height" content="252" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Descubre cómo detectar y tratar la dislexia en niños. Métodos para seguir que harán que los más pequeños puedan seguir avanzando hacia su objetivo." /><meta name="twitter:title" content="Cómo detectar y tratar la dislexia en niños - Los mejores métodos" /><meta name="twitter:image" content="https://www.femenino.es/wp-content/uploads/2018/11/dislexia-infantil.jpg" /><meta property="DC.date.issued" content="2018-11-08T07:00:48+00:00" /><link rel="amphtml" href="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/amp/" /><link rel='dns-prefetch' href='//www.femenino.es' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Femenino &raquo; Feed" href="https://www.femenino.es/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-8fefe2c55785366fa1abb5de195eeb4e.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-b48fd5fe6ca42b50d67113d91264affa.css' data-minify="1"  type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='multinews-style-css'  href='https://www.femenino.es/wp-content/themes/nutricion/style.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='main-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/themes/multinews/css/main-d8f25c511f0d59b98a2d69fee31bfbe8.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='plugins-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/themes/multinews/css/plugins-06e20ca8f9f8119769bce57add7274f0.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/themes/multinews/css/media-d3a7bb673f896f91a699085ebb8a5dc4.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.femenino.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.14.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-c4f51e5b0f39f16165d892628d26f592.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.4.7.1.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.4.7.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.femenino.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.femenino.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.femenino.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.femenino.es/?p=144629' /><link rel="alternate" type="application/json+oembed" href="https://www.femenino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.femenino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&#038;format=xml" /> <script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta name="google-site-verification" content="Xq_P1E-_Sxu6e_ndg1-taRdA9qLtvYfyYfBvDaXvnHE" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9437072442598740",
    enable_page_level_ads: true
  });</script> <script>function PopupFeed(e) {
    uda = e.replace("https://new.", "https://www.");
    openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};

function op() {
    if (getCookie("popup") != "true" && getCookie("checkf") != "true") {
        setCookie("popup", "true", 7); /*document.getElementById('fblikebutton2').style.display='block';*/
        $("#myModal").reveal({
            animation: "fadeAndPop",
            animationspeed: 600,
            closeonbackgroundclick: true,
            dismissmodalclass: "soyf ,.close-reveal-modal"
        })
    }
}
var openDialogFB = function(e, t, n) {
    var r = window.open(e, t, n);
    var i = window.setInterval(function() {
        try {
            if (r == null || r.closed) {
                window.clearInterval(i);
                op();
                FB.XFBML.parse(document.getElementById('fblikebutton'));
            }
        } catch (e) {}
    }, 1e3);
    return r
}

$(function() {	
	//$(".close-reveal-modal, .soyf").click(function(){document.getElementById('fblikebutton2').style.display='none';});
});
window.onload = tryloadpopup;</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '290300167993356');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=290300167993356&ev=PageView&noscript=1" /></noscript> <script>// Cargue GPT de forma asĆ­ncrona
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();</script> <script>// Espacios de GPT
	var gptAdSlots = [];
	googletag.cmd.push(function() {

		// Banner 2
		var mapping_sibbo_femenino_banner_2 = googletag.sizeMapping().
		addSize([0,0], ['fluid', [300, 250],[300, 600]]).
		addSize([768, 200], [728, 90]).
		addSize([1024, 200], [[970, 250], [970, 90], [728, 90]]).build();

		gptAdSlots[0] = googletag.defineSlot('/10185898/femenino_banner_2', [300, 250], 'div-femenino_banner_2').
		defineSizeMapping(mapping_sibbo_femenino_banner_2).
		addService(googletag.pubads());

		// Banner 3
		var mapping_sibbo_femenino_banner_3 = googletag.sizeMapping().

		addSize([0,0],[]).
		addSize([768, 200], [728, 90]).
		addSize([1024, 200], [[970, 250], [970, 90], [728, 90]]).build();

		gptAdSlots[1] = googletag.defineSlot('/10185898/femenino_banner_3', [728, 90], 'div-femenino_banner_3').
		defineSizeMapping(mapping_sibbo_femenino_banner_3).
		addService(googletag.pubads());

		// Banner 3 mobile
		var mapping_sibbo_femenino_banner_3_mobile = googletag.sizeMapping().
		addSize([0, 0], ['fluid', [300, 250],[300, 600],[300, 300],[300, 100],[320, 50]]).
		addSize([425, 200], []).build();

		gptAdSlots[2] = googletag.defineSlot('/10185898/femenino_banner_3_mobile', [300, 250], 'div-femenino_banner_3_mobile').
		defineSizeMapping(mapping_sibbo_femenino_banner_3_mobile).
		addService(googletag.pubads());

		// MPU 3
		var mapping_sibbo_femenino_mpu_3 = googletag.sizeMapping().

		addSize([0, 0], []).
		addSize([768, 200], [[300,250], [300,600],[300, 300],[300, 100],[320, 50]]).build();

		gptAdSlots[3] =googletag.defineSlot('/10185898/femenino_mpu_3', [[300, 250]], 'div-femenino_mpu_3').
		defineSizeMapping(mapping_sibbo_femenino_mpu_3).
		addService(googletag.pubads());

		// MPU 3 mobile
		var mapping_sibbo_femenino_mpu_3_mobile = googletag.sizeMapping().

		addSize([0, 0], ['fluid',[300, 250],[300, 600],[300, 300],[300, 100],[320, 50]]).
		addSize([768, 200], []).build();

		gptAdSlots[3] =googletag.defineSlot('/10185898/femenino_mpu_3_mobile', [[300, 250]], 'div-femenino_mpu_3_mobile').
		defineSizeMapping(mapping_sibbo_femenino_mpu_3_mobile).
		addService(googletag.pubads());


		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});</script>  <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23307/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script> <meta name="viewport" content="width=device-width, user-scalable=no">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950234-50', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8490.js";
	    f.parentNode.insertBefore(n,f);
	})();</script> <!--[if lt IE 9]> <script src="https://www.femenino.es/wp-content/themes/multinews/framework/helpers/js/html5.js" defer></script> <script src="https://www.femenino.es/wp-content/themes/multinews/framework/helpers/js/IE9.js" defer></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.femenino.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.femenino.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.femenino.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8df1759-b834-497e-bcfc-76fabf22f8fe';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse a nuestras notificaciones";
oneSignal_options['path'] = "https://www.femenino.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20cc36d3-e742-47b9-8fc8-37c27a32926f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desactivar las notificaciones en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://femenino.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style id="custom-css-css">@media screen and (min-width:500px){#div-gpt-ad-1482480985565-0{display:none}}body{background:#fff no-repeat}</style><style type="text/css" title="dynamic-css" class="options-output">{color:transparent}.top_banner{background-color:transparent}{color:#fff}.unav_banner{background-color:#fff}.top-bar,ul.top-menu li ul li:hover,.ajax-search-results a:hover{background:#fff}.header-wrap,.hst1 .header-wrap,.hst2 .header-wrap,.hst3 .header-wrap{background-color:#fff}.navigation,.hst1 .navigation,.hst2 .navigation,.hst3 .navigation,.fixed-header{background:#c3c3c3}ul.main-menu li a,.device-menu-holder,.the_menu_holder_area i,.device-menu-holder .mh-icon,#navigation .device-menu li.menu-item>a,.hst1 ul.main-menu li a,.hst2 ul.main-menu li a,.hst1 .breaking-news .breaking-title,.hst1 ul.main-menu li a,.hst2 .breaking-news .breaking-title,.hst2 ul.main-menu li a,.hst3 .breaking-news .breaking-title,.hst3 ul.main-menu li a{color:#000}ul.main-menu li a:hover,.device-menu-holder:hover,.the_menu_holder_area i:hover,.device-menu-holder .mh-icon:hover,#navigation .device-menu li.menu-item>a:hover,.hst1 ul.main-menu li a:hover,.hst2 ul.main-menu li a:hover,.hst1 .breaking-news .breaking-title,.hst1 ul.main-menu li a,.hst2 .breaking-news .breaking-title,.hst2 ul.main-menu li a,.hst3 .breaking-news .breaking-title,.hst3 ul.main-menu li a:hover{color:#f2f2f2}ul.main-menu li.current-menu-parent,ul.main-menu li.current-menu-item,ul.main-menu li:hover,.device-menu-holder,#navigation .device-menu li.menu-item:hover,.hst1 ul.main-menu li:hover,.hst2 ul.main-menu li:hover,.hst3 ul.main-menu li:hover,.hst1 ul.main-menu li.current-menu-parent,.hst1 ul.main-menu li.current-menu-item,.hst1 .device-menu-holder,.hst1 #navigation .device-menu li.menu-item:hover,.hst2 ul.main-menu li.current-menu-parent,.hst2 ul.main-menu li.current-menu-item,.hst2 .device-menu-holder,.hst2 #navigation .device-menu li.menu-item:hover,.hst3 ul.main-menu li.current-menu-parent,.hst3 ul.main-menu li.current-menu-item,.hst3 .device-menu-holder,.hst3 #navigation .device-menu li.menu-item:hover{background:#dec3c3}.mom-body .breaking-news .breaking-title{border-color:#e8d8e8}.mom-body .breaking-news .breaking-title{color:#dd5d5d}.section,ul.products li .product-inner,.sidebar .widget,.secondary-sidebar .widget,.sidebar.sws2 .widget,.secondary-sidebar.sws2 .widget{background:#fff}header.block-title,.f-tabbed-head,.section-header,ol.nb-tabbed-head li:hover,ul.f-tabbed-sort li:hover,.secondary-sidebar .widget-title h4,.sidebar .widget-title h4,.secondary-sidebar .widget-title h2,.sidebar .widget-title h2{background:#e9e9e9}section header.block-title h2 a,section header.block-title h2,.f-tabbed-head li a,.section-header h1.section-title2 a,.section-header h1.section-title2,.section-header span.mom-sub-title,ol.nb-tabbed-head li a,.secondary-sidebar .widget-title h4,.sidebar .widget-title h4,.secondary-sidebar .widget-title h2,.sidebar .widget-title h2{color:#000}.secondary-sidebar .widget-title h4,.sidebar .widget-title h4,.secondary-sidebar .widget-title h2,.sidebar .widget-title h2{background:#fff}.sidebar .widget-title h4,.sidebar .widget-title h2,.secondary-sidebar .widget-title h4,.secondary-sidebar .widget-title h2{color:#000}footer.footer{background-color:#000}footer.footer{border-top:0 solid;border-bottom:0 solid;border-left:0 solid;border-right:0 solid}.footer-bottom{background:#f2f2f2}.footer-bottom{color:#fff}.footer-bottom a{color:#bfbfbf}ul.footer-bottom-menu{border-top:0 solid;border-bottom:0 solid;border-left:0 solid;border-right:0 solid}.footer-bottom-social li a{color:#a8a8a8}.mom-reveiw-system .review-header{border-color:transparent}.mom-reveiw-system{border-color:transparent}.mom-reveiw-system .review-summary .review-score{border-color:transparent}.mom-reveiw-system .review-footer{background:#5b5b5b}.mom-reveiw-system .review-footer{border-color:transparent}body{background-color:#fff;background-size:contain}ul.main-menu>li{font-family:'Palatino Linotype','Book Antiqua',Palatino,serif;line-height:43px;font-weight:700;font-style:normal;color:#000;font-size:13.5px}</style><style type="text/css" class="multinews-custom-dynamic-css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-144629 single-format-standard right-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear no-post-format-icons responsive_enabled no-bnmenu wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.4.5 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="top_banner" data-timeout=""><div class="inner"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="120753" style="width:px; height:autopx; "><div class="ad-code"><center><script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[320, 50], [320, 100]]). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[320, 50], [320, 100]]). 
   // Tablet con orientación vertical 
   addSize([720, 200], [728, 90]). 
   // Tablet con orientación horizontal 
   addSize([980, 200], [[728, 90], [980, 90]]). 
   // Desktop
   addSize([1025, 200], [[728, 90], [980, 90], [980, 200], [970, 250]]). build();
   // Defina el espacio de GPT
   googletag.defineOutOfPageSlot('/5555/FEMENINO.INFO.ES/home', 'div-gpt-ad-1453371893713-0-oop').addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/home', [0, 0], 'div-gpt-ad-1453371893713-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453371893713-0'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453371893713-0');</script> </div><div id='div-gpt-ad-1453371893713-0-oop'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453371893713-0-oop');</script> </div></center></div></div></div></div></div></div></div><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a href="https://www.femenino.es" itemprop="url" title="Femenino"> <img itemprop="logo" src="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-6.png" alt="Femenino"/> <img itemprop="logo" class="mom_retina_logo" src="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-retina.png" width="203" height="91" alt="Femenino" /> </a><meta itemprop="name" content="Femenino"></div></div></div></div><nav id="navigation" class="navigation sticky_logo_out dd-effect-slide " data-sticky_logo="https://www.femenino.es/wp-content/uploads/2015/06/logo-femenino-peq-horiz.png" data-sticky_logo_width="195" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://www.femenino.es" class="sticky_logo"><img src="https://www.femenino.es/wp-content/uploads/2015/06/logo-femenino-peq-horiz.png" alt="Femenino" width="195" height="50"></a><ul id="menu-principal" class="main-menu main-default-menu"><li id="menu-item-143758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.femenino.es/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Portada</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-143755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/noticias-del-corazon-y-famosos/">Corazón y Famosos<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-120348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/moda/">Moda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-84186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/mujer/">Mujer<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-143756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/lo-mas-visto/">Actualidad<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-120349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/decoracion/">Decoración<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-42654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-120350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/ocio/">Ocio<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-principal-1" class="device-menu"><li id="menu-item-143758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.femenino.es/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Portada</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-143755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/noticias-del-corazon-y-famosos/">Corazón y Famosos<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-120348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/moda/">Moda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-84186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/mujer/">Mujer<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-143756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/lo-mas-visto/">Actualidad<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-120349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/decoracion/">Decoración<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-42654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-120350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/ocio/">Ocio<span class="menu_bl" style="background:;"></span></a></li></ul></div><div class="clear"></div></div></nav></header><div class="unav_banner" data-timeout=""><div class="inner"> <script src="https://www.googletagservices.com/tag/js/gpt.js" defer></script> <script>/* <![CDATA[ */ // <![CDATA[ googletag.cmd.push(function() { googletag.defineSlot('/5555/FEMENINO.INFO.ES/brandday', [800, 250], 'sc-brandday').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); // ]]> /* ]]> */</script> <div id="sc-brandday" style="width: 100%; height: auto; position: relative;"><script>/* <![CDATA[ */ // <![CDATA[ googletag.cmd.push(function() { googletag.display('sc-brandday'); }); // ]]> /* ]]> */</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.femenino.es/wp-content/uploads/2018/11/dislexia-infantil-300x157.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-6.png"><meta itemprop="width" content="203"><meta itemprop="height" content="91"></div><meta itemprop="name" content="Femenino"></div><meta itemprop="datePublished" content="2018-11-08T07:00:48+00:00"/><meta itemprop="dateModified" content="2018-11-07T19:23:33+00:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-144629" class="post-144629 post type-post status-publish format-standard has-post-thumbnail category-sentirse-bien tag-como-detectar-dislexia tag-dislexia" data-id="144629"><header><h1 itemprop="headline" class="entry-title">Cómo detectar y tratar la dislexia en niños</h1><div class="entry-post-meta"></div><div class="top-share-icons"></div></header><div class="entry-content clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="129493" style="width:px; height:autopx; "><div class="ad-code"><center> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[300, 250], [300, 600], 'fluid']). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[300, 250], [300, 600], 'fluid']). 
   // Tablet con orientación vertical 
   addSize([720, 200], [[300, 250], [300, 600], 'fluid']). 
   // Tablet con orientación horizontal 
   addSize([799, 200], 'fluid', []). 
   // Desktop
   addSize([1025, 200], 'fluid', []). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/resto_MOBILE', [0, 0], 'div-gpt-ad-1453376611055-4').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453376611055-4'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453376611055-4');</script> </div></center></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/" data-a2a-title="Cómo detectar y tratar la dislexia en niños"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.femenino.es%2Fsentirse-bien%2Fdetectar-tratar-la-dislexia-ninos%2F&amp;linkname=C%C3%B3mo%20detectar%20y%20tratar%20la%20dislexia%20en%20ni%C3%B1os" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><strong>La dislexia es un trastorno de tipo neurológico y genético</strong> que puede afectar a un 8% de los niños. Más, de manera concreta, podremos decir que este trastorno dificulta el aprendizaje. Pero no solo en niños sino que también ha sido detectado en una parte de los adultos.</p><p>Detectar este <strong>tipo de trastornos</strong> no es algo demasiado complicado, aunque es cierto que debemos prestar mucha atención a las claves para conseguirlo. De ahí que hoy hablemos de cómo detectar pero también cómo se puede llegar a tratar la dislexia en los más pequeños de la casa.</p><p><img class="alignnone size-full wp-image-144630 aligncenter" src="https://www.femenino.es/wp-content/uploads/2018/11/dislexia.png" alt="" width="750" height="418" srcset="https://www.femenino.es/wp-content/uploads/2018/11/dislexia.png 750w, https://www.femenino.es/wp-content/uploads/2018/11/dislexia-300x167.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></p><h2>Cómo detectar la dislexia</h2><ul><li>Dentro de la <strong>comprensión lectora</strong>, el niño omite o añade palabras o letras a la hora de leer. Al escribir apenas se entiende o carga mucho el boli sobre el papel. Suele confundir las letras y cambiar las sílabas en cada palabra.</li><li>En cuanto a la <strong>memoria</strong>, es cierto que puede recordar situaciones pasadas hace un tiempo, pero no se acuerda lo que ha aprendido en día anterior. Cuando escucha un sonido, ya se distrae rápidamente. No suele pronunciar del todo bien, llegando a tartamudear en ciertas ocasiones.</li><li>La <strong>coordinación psicomotriz</strong> es otro de los puntos clave para determinar este problema. El niño no cuenta con demasiado equilibrio, ni coordinación para las <a href="https://www.ocio.net/tu-salud/ideas-geniales-de-actividades-y-juegos-para-mascotas-dentro-de-casa/">actividades</a> propuestas.</li><li>Entre los <strong>problemas de salud</strong> que pueda tener destacamos los grandes cambios de humor, pero hay que mencionar que suele ser muy creativo a la par que curioso, pero desordenado y compulsivo.</li></ul><p><img class="alignnone size-full wp-image-144631 aligncenter" src="https://www.femenino.es/wp-content/uploads/2018/11/dislexia-detectala.jpg" alt="" width="750" height="422" srcset="https://www.femenino.es/wp-content/uploads/2018/11/dislexia-detectala.jpg 750w, https://www.femenino.es/wp-content/uploads/2018/11/dislexia-detectala-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></p><h2>Cómo tratar la dislexia</h2><p>Hay que seguir una serie de técnicas para que el niño aprenda pero a su ritmo, sin forzar. Lo que le llevará a orientarse mucho mejor en todos los campos.</p><ul><li>Debes intentar <strong>que el niño se encuentre en confianza</strong> y motivarlo siempre. Él mismo debe creer en sus capacidades para poder conseguir lo que se proponga.</li><li><strong>Los juegos para el lenguaje o las matemáticas</strong> y la coordinación son esenciales. Intenta variar un poco el estilo de los mismos y como hemos comentado, también los tiempos. Ellos necesitan su tiempo y eso es lo que haremos. Les dejaremos que vayan a su ritmo. Porque las prisas no son buenas y lo que cuenta, es llegar.</li><li><strong>Cuando se equivoque en una palabra</strong> o en la lectura, no debemos insistir en que tiene muchos errores. Solamente, corregiremos uno y podremos repetirlo hasta que salga mejor. De nada sirve corregir todos si son muchos, ya que el pequeño comenzará a desmotivarse y no es lo que queremos. Verás cómo los avances están ahí, aunque en ocasiones solo nos centramos en los <a href="https://www.femenino.es/maternidad/busco-ninera-errores-que-no-debes-cometer-ii/">errores</a>. ¡Poco a poco, lo conseguirán!.</li></ul><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="124878" style="width:px; height:autopx; "><div class="ad-code"><center> <script type="text/javascript">document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"//des.smartclip.net/ads?type=dyn&plc=75735&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');</script> </center></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="mom-share-post-free"></div><section class="post-section-box"><div id="lig_femenino_smartbox"></div> <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=88079&t=js&s=1"></script> </section><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="126565" style="width:px; height:autopx; "><div class="ad-code"><center><div id='div-femenino_banner_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_banner_3_mobile'); });</script> </div></center></div></div></div></div></div><div class="clear" style="height:20px;"></div></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="129616" style="width:px; height:autopx; "><div class="ad-code"><center> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], 'fluid', []). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], 'fluid', []). 
   // Tablet con orientación vertical 
   addSize([720, 200], 'fluid', []). 
   // Tablet con orientación horizontal 
   addSize([800, 200], [[300, 250], [300, 600], 'fluid']). 
   // Desktop
   addSize([1025, 200], [[300, 250], [300, 600], 'fluid']). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/resto', [0, 0], 'div-gpt-ad-1453376611046-2').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453376611046-2'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453376611046-2');</script> </div></center></div></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="129493" style="width:px; height:autopx; "><div class="ad-code"><center> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[300, 250], [300, 600], 'fluid']). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[300, 250], [300, 600], 'fluid']). 
   // Tablet con orientación vertical 
   addSize([720, 200], [[300, 250], [300, 600], 'fluid']). 
   // Tablet con orientación horizontal 
   addSize([799, 200], 'fluid', []). 
   // Desktop
   addSize([1025, 200], 'fluid', []). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/resto_MOBILE', [0, 0], 'div-gpt-ad-1453376611055-4').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453376611055-4'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453376611055-4');</script> </div></center></div></div></div></div></div></div><div class="widget widget_search"><div class="search-box"><form role="search" method="get" class="search-form mom-search-form" action="https://www.femenino.es"> <input type="search" class="search-field sf" value="Buscar" name="s" title="Buscar:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';"> <button type="submit" class="search-submit" value="Search"></button></form></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="129615" style="width:px; height:autopx; "><div class="ad-code"><center> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], 'fluid', []). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], 'fluid', []). 
   // Tablet con orientación vertical 
   addSize([720, 200], 'fluid', []). 
   // Tablet con orientación horizontal 
   addSize([800, 200], [300, 250], 'fluid'). 
   // Desktop
   addSize([1025, 200], [300, 250], 'fluid'). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/restoBTF', [0, 0], 'div-gpt-ad-1453376808650-3').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453376808650-3' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453376808650-3');</script> </div></center></div></div></div></div></div></div><div class="widget posts_list"><div class="widget-title"><h4>Lo más visto</h4></div><ul class="post-list"><li class="post-144390 post type-post status-publish format-standard has-post-thumbnail category-lo-mas-visto tag-micro-infidelidades tag-que-son-las-micro-infidelidades"><h2> <a class="entry-title" href="https://www.femenino.es/lo-mas-visto/que-son-las-micro-infidelidades/">Qué son las micro infidelidades y por qué de su furor en Europa</a></h2> <span class="post-format-icon"></span><div class="entry-meta"></div></li><li class="post-144364 post type-post status-publish format-standard has-post-thumbnail category-lo-mas-visto tag-feminazi tag-rae"><h2> <a class="entry-title" href="https://www.femenino.es/lo-mas-visto/rae-termino-feminazi-twitter/">Así definió la RAE el término feminazi en Twitter</a></h2> <span class="post-format-icon"></span><div class="entry-meta"></div></li><li class="post-144259 post type-post status-publish format-standard has-post-thumbnail category-lo-mas-visto tag-netflix tag-trucos-de-netflix"><h2> <a class="entry-title" href="https://www.femenino.es/lo-mas-visto/netflix-truco-ver-sin-internet/">Netflix: Truco para ver sin internet sus películas y series</a></h2> <span class="post-format-icon"></span><div class="entry-meta"></div></li><li class="post-144103 post type-post status-publish format-standard has-post-thumbnail category-lo-mas-visto tag-cuentas-de-instagram-para-mascotas tag-perfiles-de-mascotas"><h2> <a class="entry-title" href="https://www.femenino.es/lo-mas-visto/personas-cuentas-instagram-mascotas/">¿Por qué las personas crean cuentas de Instagram a sus mascotas?</a></h2> <span class="post-format-icon"></span><div class="entry-meta"></div></li><li class="post-144040 post type-post status-publish format-standard has-post-thumbnail category-lo-mas-visto tag-los-perros-se-persiguen-la-cola tag-perros"><h2> <a class="entry-title" href="https://www.femenino.es/lo-mas-visto/los-perros-se-persiguen-la-cola/">¿Por qué los perros se persiguen la cola?</a></h2> <span class="post-format-icon"></span><div class="entry-meta"></div></li></ul></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="133171" style="width:px; height:autopx; "><div class="ad-code"><center><div id='div-femenino_mpu_3'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_mpu_3'); });</script> </div><div id='div-femenino_mpu_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_mpu_3_mobile'); });</script> </div> <br><br><div class="kalooga_32938"></div></center></div></div></div></div></div></div></aside></div></div><center><div id='div-femenino_banner_3'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_banner_3'); });</script> </div></center><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_third"><div class="widget widget_search"><div class="search-box"><form role="search" method="get" class="search-form mom-search-form" action="https://www.femenino.es"> <input type="search" class="search-field sf" value="Buscar" name="s" title="Buscar:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';"> <button type="submit" class="search-submit" value="Search"></button></form></div></div><div class="widget widget_text"><div class="textwidget"><p>Femenino, revista de actualidad<br /> Todo sobre moda, belleza, alimentación, tendencias, deporte y ocio para la mujer de hoy.</p></div></div></div><div class="footer-widget one_third"><div class="widget posts"><div class="widget-title"><h4>Lo último</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/" rel="bookmark"> <img src="https://www.femenino.es/wp-content/uploads/2018/11/dislexia-infantil-170x113.jpg" data-hidpi="https://www.femenino.es/wp-content/uploads/2018/11/dislexia-infantil.jpg" alt="Cómo detectar y tratar la dislexia en niños" width="170" height="113"> </a></figure><h2><a href="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/" rel="bookmark">Cómo detectar y tratar la dislexia en niños</a></h2><div class="entry-meta"></div> <a href="https://www.femenino.es/sentirse-bien/detectar-tratar-la-dislexia-ninos/" class="read-more-link">Leer más...</a></li><li><figure class="post-thumbnail"><a href="https://www.femenino.es/mujer/maquillaje-de-meghan-markle/" rel="bookmark"> <img src="https://www.femenino.es/wp-content/uploads/2018/11/maquillaje-meghan-markle-170x113.jpg" data-hidpi="https://www.femenino.es/wp-content/uploads/2018/11/maquillaje-meghan-markle.jpg" alt="El secreto del maquillaje siempre perfecto de Meghan Markle" width="170" height="113"> </a></figure><h2><a href="https://www.femenino.es/mujer/maquillaje-de-meghan-markle/" rel="bookmark">El secreto del maquillaje siempre perfecto de Meghan Markle</a></h2><div class="entry-meta"></div> <a href="https://www.femenino.es/mujer/maquillaje-de-meghan-markle/" class="read-more-link">Leer más...</a></li><li><figure class="post-thumbnail"><a href="https://www.femenino.es/sentirse-bien/truco-eliminar-moreton-rapidamente/" rel="bookmark"> <img src="https://www.femenino.es/wp-content/uploads/2018/11/moretón-170x113.jpg" data-hidpi="https://www.femenino.es/wp-content/uploads/2018/11/moretón.jpg" alt="Truco para eliminar un moretón rápidamente" width="170" height="113"> </a></figure><h2><a href="https://www.femenino.es/sentirse-bien/truco-eliminar-moreton-rapidamente/" rel="bookmark">Truco para eliminar un moretón rápidamente</a></h2><div class="entry-meta"></div> <a href="https://www.femenino.es/sentirse-bien/truco-eliminar-moreton-rapidamente/" class="read-more-link">Leer más...</a></li></ul></div></div><div class="footer-widget one_third last"><div class="widget momizat-twitter"><div class="widget-title"><h4>Twitter</h4></div><div class="twitter-widget"><ul class="tweet_list"><li><div>7 impresionantes trucos para tu iPhone <a target='_blank' href="https://t.co/zk0ptn1eCk" class="twitter-link">https://t.co/zk0ptn1eCk</a></div></li><li><div>8 famosas que eran planas&hellip; y se desquitaron a lo bestia <a target='_blank' href="https://t.co/D4rT9a8i03" class="twitter-link">https://t.co/D4rT9a8i03</a></div></li><li><div>Lo que ganan estas 10 celebrities con una foto en su Instagram <a target='_blank' href="https://t.co/IGyurQxdQ1" class="twitter-link">https://t.co/IGyurQxdQ1</a></div></li></ul></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/infofemeninoes/" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/NutricionDietas" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://www.femenino.es"> <img src="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-6.png" width="px" height="84px" alt="Femenino"> </a></div><div class="copyrights">Copyright © Prohibida la reproducción sin enlazar la fuente original.<br> <a style="color: red; font-size: 13px;" href="/condiciones-y-aviso-legal/" target="_blank" rel="nofollow noopener">Condiciones y Aviso Legal</a> | <a style="color: red; font-size: 13px;" href="/politica-de-cookies/">Política de Cookies</a> | <a style="color: red; font-size: 13px;" href="/politica-de-privacidad/">Política de Privacidad</a> | <a style="color: red; font-size: 13px;" href="http://www.ocio.net/contactar/" target="_blank" rel="nofollow noopener">Contacto</a></div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div><div style="display:none"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.femenino.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.1.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/themes/nutricion/custom.js?ver=1.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var momAjaxL = {"url":"https:\/\/www.femenino.es\/wp-admin\/admin-ajax.php","nonce":"b8c877d335","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.femenino.es","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"144629"}; /* ]]> */</script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/themes/multinews/js/main-1.0.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/themes/multinews/js/plugins.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201845.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'94675540',post:'144629',tz:'1',srv:'www.femenino.es'} ]);
	_stq.push([ 'clickTrackerInit', '94675540', '144629' ]);</script>  <script type="text/javascript" src="//cdn.sibboventures.net/hb/ocionet/2018/prebid_femenino_es.js" async></script> <script type="text/javascript" src="https://tc.dataxpand.com/tc/7e4de90.js" async></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-ui-content{padding:20px}.qc-cmp-ui{max-height:100vh;min-height:200px}.qc-cmp-title{color:#fff;font-size:25px;font-weight:700;line-height:25px;margin:0 0 10px}.qc-cmp-qc-link-container{display:none}.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent;color:#fff}.qc-cmp-button{font-size:14px;height:55px;letter-spacing:2px;line-height:34px;margin:7px;max-width:300px;padding:0 13px}.qc-cmp-alt-action{font-size:14px}.qc-cmp-alt-action:hover{font-size:14px}.qc-cmp-table-header{font-size:14px;line-height:30px;margin:0;padding:0 20px;text-align:left;text-transform:uppercase}.qc-cmp-ui-container{background:none}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000!important;background-color:#F5F6FA}.qc-cmp-table-row{background-color:#F5F6FA!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#F5F6FA!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#f5f6fa!important}.qc-cmp-ui{background-color:#F5F6FA!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#EAF3FB!important;border-color:#EAF3FB!important}.qc-cmp-button.qc-cmp-secondary-button{background-color:#fff;color:#000}.qc-cmp-button{background-color:#dfe7ff}.qc-cmp-alt-action,.qc-cmp-alt-action:hover{color:#000;text-align:left}.qc-cmp-toggle-status{color:#000}</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1541656866 -->