<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><head><!--[if IE]><![endif]--><meta charset="UTF-8" /><meta http-equiv="refresh" content="700"></meta> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.femenino.es/xmlrpc.php" /><title>Famosos que intentaron dar el cante y se pillaron los dedos</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.femenino.es/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /><style type="text/css">.acp_wrapper .jcarousel-control-prev{left:-35px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-next{right:-35px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover{background:#000;color:#fff;box-shadow:none}.acp_wrapper{clear:both;border-radius:0}.paging_btns li.nbox a{height:auto!important}.paging_btns{list-style:none;margin:0 auto!important;padding:0;height:auto;text-align:center}.loader_container .loader{display:block;width:100px;height:auto;box-shadow:none}.loader_container{position:absolute;display:none;background:rgba(174,174,174,.7)}.button_style a{color:#333333!important;text-decoration:none!important;display:block;width:100%;height:100%;overflow:hidden}.button_style{background:#dbdbdb;margin:10px 2px 10px 0!important;padding:0;text-align:center;color:#333333!important;cursor:pointer;overflow:hidden;display:inline-block;border:1px solid #cccccc!important}.acp_title_left{float:left;width:100%}.acp_content{text-align:justify;clear:both}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:#e3e3e3;color:#000000!important}.acp_page_number{float:left;font-size:16px;line-height:47px;padding:0 10px;background-color:#777;color:#FFF;font-weight:700;font-family:arial}.paging_btns li.active{background:#ffffff!important;color:#333333!important;cursor:default;border:1px solid #cccccc!important}.paging_btns li.active a{color:#333333!important;cursor:default}.paging_btns li.nbox{width:auto!important;height:auto!important;padding:3px}.acp_title{font-size:13px;overflow:hidden;box-sizing:initial;max-height:38px;padding:12px;line-height:16px;font-family:arial}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:inherit}.acp_previous_page{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb}.acp_previous_page:hover{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3;color:#000000!important}.acp_next_page{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb}.acp_next_page:hover{background:url(https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color:#000000!important}@media screen and (max-width:420px){.acp_title{font-size:12px!important}.acp_desc{font-size:11px!important}}</style><meta name="google-site-verification" content="D2Xzg_yDmgrRLK4q-M1NRYm7VE__Bmv9hoTug-yPDF4" /><meta name="description" content="Son muchos los famosos que intentaron dar el cante y se pillaron los dedos. Aunque en algún caso, hay que reconocer que sus canciones fueron muy tarareadas"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Famosos que intentaron dar el cante y se pillaron los dedos" /><meta property="og:description" content="Son muchos los famosos que intentaron dar el cante y se pillaron los dedos. Aunque en algún caso, hay que reconocer que sus canciones fueron muy tarareadas" /><meta property="og:url" content="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/" /><meta property="og:site_name" content="Femenino" /><meta property="article:tag" content="Famosos Cantantes" /><meta property="article:tag" content="Famosos que Fracasaron como Cantantes" /><meta property="article:section" content="Famosos" /><meta property="article:published_time" content="2018-03-31T07:00:26+00:00" /><meta property="article:modified_time" content="2018-03-29T12:37:09+00:00" /><meta property="og:updated_time" content="2018-03-29T12:37:09+00:00" /><meta property="og:image" content="https://www.femenino.es/wp-content/uploads/2018/03/famosos.jpg" /><meta property="og:image:width" content="482" /><meta property="og:image:height" content="252" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Son muchos los famosos que intentaron dar el cante y se pillaron los dedos. Aunque en algún caso, hay que reconocer que sus canciones fueron muy tarareadas" /><meta name="twitter:title" content="Famosos que intentaron dar el cante y se pillaron los dedos" /><meta name="twitter:image" content="https://www.femenino.es/wp-content/uploads/2018/03/famosos.jpg" /><meta property="DC.date.issued" content="2018-03-31T07:00:26+00:00" /><link rel="alternate" type="application/rss+xml" title="Femenino &raquo; Feed" href="https://www.femenino.es/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/instagram-feed/css/sb-instagram.min-1.5.css' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-3a14d41d9c917f7521ce43d278220bd0.css' data-minify="1"  type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='multinews-style-css'  href='https://www.femenino.es/wp-content/themes/nutricion/style.css?ver=4.4.15' type='text/css' media='all' /><link rel='stylesheet' id='main-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/themes/multinews/css/main-11b0879ceb0bb07ea891b623db1bede3.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='plugins-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/themes/multinews/css/plugins-f8218998827baaf2d12674967839f3ce.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/themes/multinews/css/media-594adbd2bc964a9f280b5df9f22c2ef3.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.femenino.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/plugins/jetpack/modules/widgets/top-posts/style-3012af534adb5b288c6ff52298bd97cc.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.14.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.femenino.es/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-5e6313dc8c08dee069b2ec340b86afa2.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.11.3.js'></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.2.1.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.0.3.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.0.3.js' defer></script> <link rel='https://api.w.org/' href='https://www.femenino.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.femenino.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.femenino.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.4.15" /><link rel='shortlink' href='https://www.femenino.es/?p=142881' /><link rel="alternate" type="application/json+oembed" href="https://www.femenino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.femenino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&#038;format=xml" /> <script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css" media="screen">#cookie-law{position:fixed;bottom:0;left:0;right:0;margin:0 0 30px 0;text-align:center;z-index:9999}#cookie-law>div{background:#fff;opacity:.95;width:75%!important;padding:20px;max-width:600px;margin:auto;display:inline-block;text-align:left!important;border-radius:5px 5px 0 0;-moz-border-radius:5px 5px 0 0;-webkit-border-radius:5px 5px 0 0;-o-border-radius:5px 5px 0 0;box-shadow:0 0 20px #A1A1A1;-webkit-box-shadow:0 0 20px #A1A1A1;-moz-box-shadow:0 0 20px #A1A1A1;-o-box-shadow:0 0 20px #A1A1A1;position:relative}#cookie-law h4{padding:0!important;margin:0 0 8px!important;text-align:left!important;font-size:13px!important;color:#444}#cookie-law p{padding:0!important;margin:0!important;text-align:left!important;font-size:12px!important;line-height:18px!important;color:#888}a.close-cookie-banner{position:absolute;top:0;right:0;margin:10px;display:block;width:20px;height:20px;background:url(https://www.femenino.es/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;background-size:20px!important}a.close-cookie-banner span{display:none!important}</style><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta name="google-site-verification" content="Xq_P1E-_Sxu6e_ndg1-taRdA9qLtvYfyYfBvDaXvnHE" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9437072442598740",
    enable_page_level_ads: true
  });</script> <script>function PopupFeed(e) {
    uda = e.replace("https://new.", "https://www.");
    openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};

function op() {
    if (getCookie("popup") != "true" && getCookie("checkf") != "true") {
        setCookie("popup", "true", 7); /*document.getElementById('fblikebutton2').style.display='block';*/
        $("#myModal").reveal({
            animation: "fadeAndPop",
            animationspeed: 600,
            closeonbackgroundclick: true,
            dismissmodalclass: "soyf ,.close-reveal-modal"
        })
    }
}
var openDialogFB = function(e, t, n) {
    var r = window.open(e, t, n);
    var i = window.setInterval(function() {
        try {
            if (r == null || r.closed) {
                window.clearInterval(i);
                op();
                FB.XFBML.parse(document.getElementById('fblikebutton'));
            }
        } catch (e) {}
    }, 1e3);
    return r
}

$(function() {	
	//$(".close-reveal-modal, .soyf").click(function(){document.getElementById('fblikebutton2').style.display='none';});
});
window.onload = tryloadpopup;</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '290300167993356');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=290300167993356&ev=PageView&noscript=1" /></noscript> <script>// Cargue GPT de forma asĆ­ncrona
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();</script> <script>// Espacios de GPT
	var gptAdSlots = [];
	googletag.cmd.push(function() {

		// Banner 2
		var mapping_sibbo_femenino_banner_2 = googletag.sizeMapping().
		addSize([0,0], ['fluid', [300, 250],[300, 600]]).
		addSize([768, 200], [728, 90]).
		addSize([1024, 200], [[970, 250], [970, 90], [728, 90]]).build();

		gptAdSlots[0] = googletag.defineSlot('/10185898/femenino_banner_2', [300, 250], 'div-femenino_banner_2').
		defineSizeMapping(mapping_sibbo_femenino_banner_2).
		addService(googletag.pubads());

		// Banner 3
		var mapping_sibbo_femenino_banner_3 = googletag.sizeMapping().

		addSize([0,0],[]).
		addSize([768, 200], [728, 90]).
		addSize([1024, 200], [[970, 250], [970, 90], [728, 90]]).build();

		gptAdSlots[1] = googletag.defineSlot('/10185898/femenino_banner_3', [728, 90], 'div-femenino_banner_3').
		defineSizeMapping(mapping_sibbo_femenino_banner_3).
		addService(googletag.pubads());

		// Banner 3 mobile
		var mapping_sibbo_femenino_banner_3_mobile = googletag.sizeMapping().
		addSize([0, 0], ['fluid', [300, 250],[300, 600],[300, 300],[300, 100],[320, 50]]).
		addSize([425, 200], []).build();

		gptAdSlots[2] = googletag.defineSlot('/10185898/femenino_banner_3_mobile', [300, 250], 'div-femenino_banner_3_mobile').
		defineSizeMapping(mapping_sibbo_femenino_banner_3_mobile).
		addService(googletag.pubads());

		// MPU 3
		var mapping_sibbo_femenino_mpu_3 = googletag.sizeMapping().

		addSize([0, 0], []).
		addSize([768, 200], [[300,250], [300,600],[300, 300],[300, 100],[320, 50]]).build();

		gptAdSlots[3] =googletag.defineSlot('/10185898/femenino_mpu_3', [[300, 250]], 'div-femenino_mpu_3').
		defineSizeMapping(mapping_sibbo_femenino_mpu_3).
		addService(googletag.pubads());

		// MPU 3 mobile
		var mapping_sibbo_femenino_mpu_3_mobile = googletag.sizeMapping().

		addSize([0, 0], ['fluid',[300, 250],[300, 600],[300, 300],[300, 100],[320, 50]]).
		addSize([768, 200], []).build();

		gptAdSlots[3] =googletag.defineSlot('/10185898/femenino_mpu_3_mobile', [[300, 250]], 'div-femenino_mpu_3_mobile').
		defineSizeMapping(mapping_sibbo_femenino_mpu_3_mobile).
		addService(googletag.pubads());


		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});</script>  <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23307/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script> <meta name="viewport" content="width=device-width, user-scalable=no">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950234-50', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8490.js";
	    f.parentNode.insertBefore(n,f);
	})();</script> <!--[if lt IE 9]> <script src="https://www.femenino.es/wp-content/themes/multinews/framework/helpers/js/html5.js" defer></script> <script src="https://www.femenino.es/wp-content/themes/multinews/framework/helpers/js/IE9.js" defer></script> <![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.femenino.es/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.femenino.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.femenino.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8df1759-b834-497e-bcfc-76fabf22f8fe';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse a nuestras notificaciones";
oneSignal_options['path'] = "https://www.femenino.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20cc36d3-e742-47b9-8fc8-37c27a32926f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desactivar las notificaciones en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://femenino.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by Slider Revolution 5.0.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><style id="custom-css-css">@media screen and (min-width:500px){#div-gpt-ad-1482480985565-0{display:none}}body{background:#fff no-repeat}</style><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="single single-post postid-142881 single-format-standard right-sidebar one-side-wide singular hst1 fade-imgs-in-appear no-post-format-icons responsive_enabled no-bnmenu wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-4.6.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="top_banner" data-timeout=""><div class="inner"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="120753" style="width:px; height:autopx; "><div class="ad-code"><center><script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[320, 50], [320, 100]]). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[320, 50], [320, 100]]). 
   // Tablet con orientación vertical 
   addSize([720, 200], [728, 90]). 
   // Tablet con orientación horizontal 
   addSize([980, 200], [[728, 90], [980, 90]]). 
   // Desktop
   addSize([1025, 200], [[728, 90], [980, 90], [980, 200], [970, 250]]). build();
   // Defina el espacio de GPT
   googletag.defineOutOfPageSlot('/5555/FEMENINO.INFO.ES/home', 'div-gpt-ad-1453371893713-0-oop').addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/home', [0, 0], 'div-gpt-ad-1453371893713-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453371893713-0'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453371893713-0');</script> </div><div id='div-gpt-ad-1453371893713-0-oop'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453371893713-0-oop');</script> </div></center></div></div></div></div></div></div></div><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a href="https://www.femenino.es" itemprop="url" title="Femenino"> <img itemprop="logo" src="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-6.png" alt="Femenino"/> <img itemprop="logo" class="mom_retina_logo" src="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-retina.png" width="203" height="91" alt="Femenino" /> </a><meta itemprop="name" content="Femenino"></div></div></div></div><nav id="navigation" class="navigation sticky_logo_out dd-effect-slide " data-sticky_logo="https://www.femenino.es/wp-content/uploads/2015/06/logo-femenino-peq-horiz.png" data-sticky_logo_width="195" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://www.femenino.es" class="sticky_logo"><img src="https://www.femenino.es/wp-content/uploads/2015/06/logo-femenino-peq-horiz.png" alt="Femenino" width="195" height="50"></a><ul id="menu-principal" class="main-menu main-default-menu"><li id="menu-item-130013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.femenino.es/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Portada</span><span class="menu_bl" style="background:#e0e0e0;"></span></a></li><li id="menu-item-120349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/decoracion/">Decoración<span class="menu_bl" style="background:#3726f2;"></span></a></li><li id="menu-item-120346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/deporte/">Deporte<span class="menu_bl" style="background:#ff2007;"></span></a></li><li id="menu-item-42654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/dietas/">Dietas<span class="menu_bl" style="background:#8d0f96;"></span></a></li><li id="menu-item-120334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/maternidad/">Maternidad<span class="menu_bl" style="background:#007a72;"></span></a></li><li id="menu-item-120348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/moda/">Moda<span class="menu_bl" style="background:#e2b10d;"></span></a></li><li id="menu-item-84186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/mujer/">Mujer<span class="menu_bl" style="background:#edaaaa;"></span></a></li><li id="menu-item-42621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/nutricion/">Nutrición<span class="menu_bl" style="background:#81d742;"></span></a></li><li id="menu-item-120350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/ocio/">Ocio<span class="menu_bl" style="background:#c1c1c1;"></span></a></li><li id="menu-item-42662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/sentirse-bien/">Sentirse bien<span class="menu_bl" style="background:#eeee22;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-principal-1" class="device-menu"><li id="menu-item-130013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.femenino.es/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Portada</span><span class="menu_bl" style="background:#e0e0e0;"></span></a></li><li id="menu-item-120349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/decoracion/">Decoración<span class="menu_bl" style="background:#3726f2;"></span></a></li><li id="menu-item-120346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/deporte/">Deporte<span class="menu_bl" style="background:#ff2007;"></span></a></li><li id="menu-item-42654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/dietas/">Dietas<span class="menu_bl" style="background:#8d0f96;"></span></a></li><li id="menu-item-120334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/maternidad/">Maternidad<span class="menu_bl" style="background:#007a72;"></span></a></li><li id="menu-item-120348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/moda/">Moda<span class="menu_bl" style="background:#e2b10d;"></span></a></li><li id="menu-item-84186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/mujer/">Mujer<span class="menu_bl" style="background:#edaaaa;"></span></a></li><li id="menu-item-42621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/nutricion/">Nutrición<span class="menu_bl" style="background:#81d742;"></span></a></li><li id="menu-item-120350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/ocio/">Ocio<span class="menu_bl" style="background:#c1c1c1;"></span></a></li><li id="menu-item-42662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.femenino.es/categoria/sentirse-bien/">Sentirse bien<span class="menu_bl" style="background:#eeee22;"></span></a></li></ul></div><div class="clear"></div></div></nav></header><div class="unav_banner" data-timeout=""><div class="inner"> <script src="https://www.googletagservices.com/tag/js/gpt.js" defer></script> <script>/* <![CDATA[ */ // <![CDATA[
googletag.cmd.push(function() { googletag.defineSlot('/5555/FEMENINO.INFO.ES/brandday', [800, 250], 'sc-brandday').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableSyncRendering(); googletag.enableServices(); });
// ]]> /* ]]> */</script> <div id="sc-brandday" style="width: 100%; height: auto; position: relative;"><script>/* <![CDATA[ */ // <![CDATA[
googletag.cmd.push(function() { googletag.display('sc-brandday'); });
// ]]> /* ]]> */</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.femenino.es/wp-content/uploads/2018/03/famosos-300x157.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-6.png"><meta itemprop="width" content="203"><meta itemprop="height" content="91"></div><meta itemprop="name" content="Femenino"></div><meta itemprop="datePublished" content="2018-03-31T07:00:26+00:00"/><meta itemprop="dateModified" content="2018-03-29T12:37:09+00:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-142881" class="post-142881 post type-post status-publish format-standard has-post-thumbnail category-famosos tag-famosos-cantantes tag-famosos-que-fracasaron-como-cantantes" data-id="142881"><header><h1 itemprop="headline" class="entry-title">Famosos que intentaron dar el cante y se pillaron los dedos</h1><div class="entry-post-meta"></div><div class="top-share-icons"></div></header><div class="entry-content clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="129493" style="width:px; height:autopx; "><div class="ad-code"><center> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[300, 250], [300, 600]]). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[300, 250], [300, 600]]). 
   // Tablet con orientación vertical 
   addSize([720, 200], [[300, 250], [300, 600]]). 
   // Tablet con orientación horizontal 
   addSize([799, 200], []). 
   // Desktop
   addSize([1025, 200], []). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/resto_MOBILE', [0, 0], 'div-gpt-ad-1453376611055-4').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453376611055-4'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453376611055-4');</script> </div></center></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/" data-a2a-title="Famosos que intentaron dar el cante y se pillaron los dedos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.femenino.es%2Ffamosos%2Ffamosos-intentaron-dar-cante%2F&amp;linkname=Famosos%20que%20intentaron%20dar%20el%20cante%20y%20se%20pillaron%20los%20dedos" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>Algunos <strong>famosos lo que intentan es aprovechar esa fama</strong> y optar por descubrir nuevos rumbos en su vida. En este caso, el mundo de la canción era uno de esos por descubrir. Toreros, presentadores y hasta delincuentes han probado fortuna en el mundo de la música. Sin duda, sus canciones han dado mucho de qué hablar.</p><p>Pero si hablan de ellas no será porque suenen bien del todo. Si es que para cada actividad hay que tener un poco de <strong>cualidades artísticas</strong>. Ellos lo tendrán para alguna ero no para ésta en concreto. Pero si todavía no sabes bien de qué hablamos, no te pierdas todo lo que sigue, porque no tiene desperdicio.</p><div id="acp_wrapper" class="acp_wrapper"><ul class="paging_btns" id="acp_paging_menu"><li style="display:none;" class="acp_previous_page button_style" id="item8"><a href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/8/"><div class="acp_title" title="Ramón">Anterior</div></a></li><li style="" class="acp_next_page button_style" id="item2"><a href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/2/"><div class="acp_title" title="Dioni">Siguiente</div></a></li></ul><div id="acp_wrapper" id="acp_content" class="acp_content"></p><p><strong>Javier Cárdenas</strong></p><p><iframe src="https://www.youtube.com/embed/c_vr4ZGBO7o" width="750" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>A<strong> Javier Cárdenas</strong> lo hemos visto de reportero en programas con toques de humor, en televisión. Pero su vida laboral ya había comenzado en el mundo de la radio. El humor y el entretenimiento formaron par de su vida. Del mismo modo, también la radio y la televisión las supo compaginar a la perfección. Pero por si no lo sabías, él también dio un paso más allá. El mundo de la música también lo llegó a cautivar.</p><p>Pues sí, por si no conocías esta faceta, parece que el presentador también ha lanzado un disco al mercado. Un disco que no tuvo demasiada repercusión, aunque sí levantó bastante la curiosidad. Corría el año 2003 <strong>cuando Cárdenas sorprendía con &#8216;Siéntelo&#8217;</strong>. Desde luego, ritmo no le faltaba pero en alguna de las canciones, la letra también dejaba mucho qué desear. Aún así, él consiguió otro de sus sueños.</p><p></div><ul class="paging_btns" id="acp_paging_menu"><li style="display:none;" class="acp_previous_page button_style" id="item8"><a href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/8/"><div class="acp_title" title="Ramón">Anterior</div></a></li><li style="" class="acp_next_page button_style" id="item2"><a href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/2/"><div class="acp_title" title="Dioni">Siguiente</div></a></li></ul></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="124878" style="width:px; height:autopx; "><div class="ad-code"><center> <script type="text/javascript">document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"//des.smartclip.net/ads?type=dyn&plc=75735&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');</script> </center></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="mom-share-post-free"></div><section class="post-section-box"><div id="lig_femenino_smartbox"></div> <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=88079&t=js&s=1"></script> </section><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="126565" style="width:px; height:autopx; "><div class="ad-code"><center><div id='div-femenino_banner_3'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_banner_3'); });</script> </div><div id='div-femenino_banner_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_banner_3_mobile'); });</script> </div></center></div></div></div></div></div><div class="clear" style="height:20px;"></div></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="120754" style="width:px; height:autopx; "><div class="ad-code"><center><script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], []). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], []). 
   // Tablet con orientación vertical 
   addSize([720, 200], []). 
   // Tablet con orientación horizontal 
   addSize([800, 200], [[300, 250], [300, 600]]). 
   // Desktop
   addSize([1025, 200], [[300, 250], [300, 600]]). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/home', [0, 0], 'div-gpt-ad-1453376611046-2').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453376611046-2'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453376611046-2');</script> </div></center></div></div></div></div></div></div><div class="widget widget_search"><div class="search-box"><form role="search" method="get" class="search-form mom-search-form" action="https://www.femenino.es"> <input type="search" class="search-field sf" value="Buscar" name="s" title="Buscar:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';"> <button type="submit" class="search-submit" value="Search"></button></form></div></div><div class="widget widget_top-posts"><div class="widget-title"><h2>Lo más visto</h2></div><ul><li> <a href="https://www.femenino.es/ocio/pretendientas-myhyv-aumentarse-pecho/" class="bump-view" data-bump-view="tp"> Pretendientas de MYHYV que gastaron sus ingresos en aumentarse el pecho </a></li><li> <a href="https://www.femenino.es/famosos/concursantes-de-gran-hermano-que-parecieron-salir-de-uncasting-de-modelos-chonis/" class="bump-view" data-bump-view="tp"> Concursantes de Gran Hermano que parecieron salir de un casting de modelos chonis </a></li><li> <a href="https://www.femenino.es/sentirse-bien/fotografias-eliminar-ya-de-facebook/" class="bump-view" data-bump-view="tp"> Fotografías y otras cosas que debes eliminar ya de Facebook </a></li><li> <a href="https://www.femenino.es/mujer/por-que-no-hay-espejos-en-los-ascensores-de-los-hospitales/" class="bump-view" data-bump-view="tp"> ¿Por qué no hay espejos en los ascensores de los hospitales? </a></li><li> <a href="https://www.femenino.es/ocio/los-10-peores-padres-del-ano/" class="bump-view" data-bump-view="tp"> Los 14 peores padres del año </a></li><li> <a href="https://www.femenino.es/sentirse-bien/gordibuenas-vuelven-loco/" class="bump-view" data-bump-view="tp"> 20 gordibuenas que vuelven locos a todos los hombres </a></li><li> <a href="https://www.femenino.es/ocio/la-pechotes-friki-estrellato-en-10-fotos/" class="bump-view" data-bump-view="tp"> La pechotes; como un friki te puede llevar al estrellato en 10 fotos. </a></li><li> <a href="https://www.femenino.es/nutricion/pierde-un-kilo-por-dia-con-la-dieta-scardale/" class="bump-view" data-bump-view="tp"> Radical: Pierde un kilo por día con la dieta Scarsdale </a></li><li> <a href="https://www.femenino.es/dietas/productos-para-adelgazar-que-encontraras-en-mercadona/" class="bump-view" data-bump-view="tp"> Los 9 productos para adelgazar que encontrarás en Mercadona </a></li><li> <a href="https://www.femenino.es/ocio/las-10-campanas-publicitarias-mas-locas-la-historia/" class="bump-view" data-bump-view="tp"> Las 10 campañas publicitarias más locas de la historia </a></li></ul></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="120755" style="width:px; height:autopx; "><div class="ad-code"><center> <script>// Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], []). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], []). 
   // Tablet con orientación vertical 
   addSize([720, 200], []). 
   // Tablet con orientación horizontal 
   addSize([800, 200], [300, 250]). 
   // Desktop
   addSize([1025, 200], [300, 250]). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/FEMENINO.INFO.ES/homeBTF', [0, 0], 'div-gpt-ad-1453376808650-3').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });</script> <div id='div-gpt-ad-1453376808650-3' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.display('div-gpt-ad-1453376808650-3');</script> </div></center></div></div></div></div></div></div><div class="widget social-icons"><ul class="social-widget clearfix"><li class="twitter"><a href="https://twitter.com/NutricionDietas" target="_blank"></a></li><li class="facebook"><a href="https://www.facebook.com/infofemeninoes/" target="_blank"></a></li><li class="rss"><a href="https://www.femenino.es/feed/" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/femeninobelleza/" target="_blank"></a></li></ul></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  responsive"><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="133171" style="width:px; height:autopx; "><div class="ad-code"><center><div id='div-femenino_mpu_3'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_mpu_3'); });</script> </div><div id='div-femenino_mpu_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-femenino_mpu_3_mobile'); });</script> </div> <br><br><div class="kalooga_32938"></div></center></div></div></div></div></div></div></aside></div></div><center><div id='div-gpt-ad-1494513121714-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494513121714-4'); });</script> </div></center><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_third"><div class="widget widget_search"><div class="search-box"><form role="search" method="get" class="search-form mom-search-form" action="https://www.femenino.es"> <input type="search" class="search-field sf" value="Buscar" name="s" title="Buscar:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';"> <button type="submit" class="search-submit" value="Search"></button></form></div></div><div class="widget widget_text"><div class="textwidget"><p>Femenino, Revista digital editada por Ocio Networks SL.<br /> Moda, belleza, alimentación, tendencias, deporte y ocio para la mujer de hoy.</p></div></div></div><div class="footer-widget one_third"><div class="widget posts"><div class="widget-title"><h2>Lo último</h2></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://www.femenino.es/cocina/trucos-cocina-ayudaran-ahorrar/" rel="bookmark"> <img src="https://www.femenino.es/wp-content/uploads/2018/04/cocina-ahorrar-170x113.jpg" data-hidpi="https://www.femenino.es/wp-content/uploads/2018/04/cocina-ahorrar.jpg" alt="Los trucos de cocina que te ayudarán a ahorrar un pastizal" width="170" height="113"> </a></figure><h2><a href="https://www.femenino.es/cocina/trucos-cocina-ayudaran-ahorrar/" rel="bookmark">Los trucos de cocina que te ayudarán a ahorrar un pastizal</a></h2><div class="entry-meta"></div> <a href="https://www.femenino.es/cocina/trucos-cocina-ayudaran-ahorrar/" class="read-more-link">Leer más...</a></li><li><figure class="post-thumbnail"><a href="https://www.femenino.es/impacto/los-selfies-mas-peligrosos-del-mundo/" rel="bookmark"> <img src="https://www.femenino.es/wp-content/uploads/2018/03/selfies-170x113.jpg" data-hidpi="https://www.femenino.es/wp-content/uploads/2018/03/selfies.jpg" alt="Los selfies más peligrosos del mundo" width="170" height="113"> </a></figure><h2><a href="https://www.femenino.es/impacto/los-selfies-mas-peligrosos-del-mundo/" rel="bookmark">Los selfies más peligrosos del mundo</a></h2><div class="entry-meta"></div> <a href="https://www.femenino.es/impacto/los-selfies-mas-peligrosos-del-mundo/" class="read-more-link">Leer más...</a></li><li><figure class="post-thumbnail"><a href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/" rel="bookmark"> <img src="https://www.femenino.es/wp-content/uploads/2018/03/famosos-170x113.jpg" data-hidpi="https://www.femenino.es/wp-content/uploads/2018/03/famosos.jpg" alt="Famosos que intentaron dar el cante y se pillaron los dedos" width="170" height="113"> </a></figure><h2><a href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/" rel="bookmark">Famosos que intentaron dar el cante y se pillaron los dedos</a></h2><div class="entry-meta"></div> <a href="https://www.femenino.es/famosos/famosos-intentaron-dar-cante/" class="read-more-link">Leer más...</a></li></ul></div></div><div class="footer-widget one_third last"><div class="widget momizat-twitter"><div class="widget-title"><h2>Twitter</h2></div><div class="twitter-widget"><ul class="tweet_list"><li><div>220 menos tu edad por . 75 : pulsaci&oacute;n m&aacute;xima por minuto.</div></li><li><div>Trucos para sobrevivir a un control de alcoholemia <a target='_blank' href="https://t.co/pFYtqCOYIU" class="twitter-link">https://t.co/pFYtqCOYIU</a> <a target='_blank' href="https://t.co/VyYNlHaKZ7" class="twitter-link">https://t.co/VyYNlHaKZ7</a></div></li><li><div>Estudios han revelado relaci&oacute;n entre problemas de fertilidad y aborto y personas que consumen mucha cafe&iacute;na</div></li></ul></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/infofemeninoes/" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/NutricionDietas" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/femeninobelleza/" target="_blank"><i class="momizat-icon-instagram"></i></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://www.femenino.es"> <img src="https://www.femenino.es/wp-content/uploads/2017/02/logo-femenino-6.png" width="px" height="84px" alt="Femenino"> </a></div><div class="copyrights">Copyright © Prohibida la reproducción sin enlazar la fuente original. <a style="color: red; font-size: 13px;" href="https://www.femenino.es/privacidad-y-aviso-legal/" target="_blank" rel="nofollow">Aviso Legal y Privacidad</a> | <a style="color: red; font-size: 13px;" href="https://www.femenino.es/politica-de-cookies/">Política de Cookies</a> |<a style="color: red; font-size: 13px;" href="http://www.ocio.net/contactar/" target="_blank" rel="nofollow">Contacto</a></div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type="text/javascript">var dropCookie = true;
  var cookieDuration = 28; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });</script> <div id="hidden-cookie-message" style="display:none;"><div> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web. Para más información consulte nuestra <a href="https://www.femenino.es/politica-de-cookies/" target="_blank">Política de Cookies</a> y el <b><a href="http://ocio.net/privacidad.html" target="_blank">Aviso Legal</a></b>. <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a></div></div><div style="display:none"></div> <script type='text/javascript' src='https://www.femenino.es/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sb_instagram_js_options = {"sb_instagram_at":"4142053803.3a81a9f.314d0a9ce02d4fd1b2d5c1b3466156a4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/plugins/instagram-feed/js/sb-instagram.min-1.5.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var momAjaxL = {"url":"https:\/\/www.femenino.es\/wp-admin\/admin-ajax.php","nonce":"4d1c09e2b9","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.femenino.es","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"142881"}; /* ]]> */</script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/themes/multinews/js/main-1.0.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-content/cache/busting/1/wp-content/themes/multinews/js/plugins.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.femenino.es/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201815.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'94675540',post:'142881',tz:'2',srv:'www.femenino.es'} ]);
	_stq.push([ 'clickTrackerInit', '94675540', '142881' ]);</script>  <script type="text/javascript" src="//cdn.sibboventures.net/hb/ocionet/2018/prebid_femenino_es.js" async></script> <script type="text/javascript" src="https://tc.dataxpand.com/tc/7e4de90.js" async></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1523266654 -->